Opened 13 years ago

Closed 13 years ago

#1134 closed bug (Duplicate)

Options Tab and Preferences window are conflicting

Reported by: nanomachine Owned by:
Priority: major Milestone:
Component: Unknown Version: 1.2.0
Keywords: conflict, innacurate Cc:

Description

I have noticed that the same options options are in both, but the information is conflicting for at least the "Move Completed". Being able to move the storage is important because I have a 1.5 tn drive shared between Windows and Linux, and Windows cannot see the other two drives in mdadm raid 0 config, nor is there enough space to have all downloads go to this drive.

Change History (1)

comment:1 Changed 13 years ago by johnnyg

  • Resolution set to duplicate
  • Status changed from new to closed

duplicate of #1135

Note: See TracTickets for help on using tickets.