Opened 11 years ago

Closed 11 years ago

Last modified 11 years ago

#1273 closed defect (Duplicate)

deluge-gtk doesn't save the width's columns at exit

Reported by: simonbcn Owned by:
Priority: minor Milestone: Future
Component: GTK UI Version: 1.3.0_dev
Keywords: Cc:

Description

I change the width of name column, I restart deluge-gtk and the name column has the original width, not modified.

Change History (2)

comment:1 Changed 11 years ago by damoxc

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #1263.

Please check to see if the issue has already been reported before creating a new ticket.

comment:2 Changed 11 years ago by simonbcn

But the reported version in that ticket is the 1.2.3, not the 1.3.0_dev, I think it's not the same!!

Note: See TracTickets for help on using tickets.