Opened 16 years ago

Closed 16 years ago

Last modified 16 years ago

#260 closed bug (WorksForMe)

Deluged craches when deleting torrent that are being checked

Reported by: jonas@websystem.se Owned by: andar
Priority: major Milestone:
Component: Core Version: 0.6.0svn
Keywords: Cc:

Description

Deluged crashes, segmentation fault.

Change History (2)

comment:1 Changed 16 years ago by andar

  • Resolution set to worksforme
  • Status changed from new to closed

Please try this with the latest revision and re-open if still an issue. I am unable to reproduce.

comment:2 Changed 16 years ago by anonymous

  • Milestone 0.6.0 deleted

Milestone 0.6.0 deleted

Note: See TracTickets for help on using tickets.