Opened 15 years ago

Closed 15 years ago

Last modified 15 years ago

#822 closed bug (Invalid)

error deluge 1.1.3 can't start

Reported by: zzeromx@gmail.com Owned by: andar
Priority: major Milestone:
Component: Unknown Version: other (please specify)
Keywords: error to run Cc: 1.1.3

Description

when i update deluge in ppa i install correct but when try to run show this in console

$ deluge 1.1.3 /usr/lib/python2.5/site-packages/deluge-1.1.3-py2.5.egg/deluge/ui/gtkui/queuedtorrents.py:48: GtkWarning?: Imposible encontrar el motor de temas en la ruta al _modulo: «aurora»,

"glade/queuedtorrents.glade"))

Change History (2)

comment:1 Changed 15 years ago by andar

  • Resolution set to invalid
  • Status changed from new to closed

Run with debug logging.. This shows no error.

comment:2 Changed 15 years ago by anonymous

  • Milestone 1.1.3 deleted

Milestone 1.1.3 deleted

Note: See TracTickets for help on using tickets.