Changes between Version 23 and Version 24 of Faq


Ignore:
Timestamp:
07/02/2008 08:55:05 PM (13 years ago)
Author:
mvoncken
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • Faq

    v23 v24  
    4747 
    4848 
    49 == How do I install 0.6? == 
     49== How do I install 0.6 ? == 
    5050 
    5151 * Ubuntu : https://edge.launchpad.net/~zachtib/+archive 
     
    5353 * Other : See Svn. 
    5454 
    55 == How do I install 0.6 SVN? == 
     55== How do I install 0.6 SVN ? == 
    5656 
    5757First you need to install the necessary dependencies. In Ubuntu and Debian, do this: