Changes between Version 6 and Version 7 of Plugins/FlexRSS


Ignore:
Timestamp:
05/13/2012 08:39:11 PM (10 years ago)
Author:
gazpachoking
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • Plugins/FlexRSS

    v6 v7  
    33This plugin is only compatible with the '''0.5.x''' and '''1.1.x''' releases of deluge.  
    44 
    5 Note: For '''1.2.x''' or newer releases see [wiki:Plugins/FlexGet FlexGet]. 
     5Note: For '''1.2.x''' or newer releases see [wiki:Plugins/FlexGet FlexGet] or [wiki:Plugins/YaRSS2 YaRSS2]. 
    66 
    77== Overview ==